Linux Packages

adobe-mappings-cmap-deprecated.noarch package on CentOS 8 / RHEL 8

Current version: 20171205

How to install or uninstall adobe-mappings-cmap-deprecated.noarch on CentOS 8 / RHEL 8?

Last updated on January 20, 2022

1. Install adobe-mappings-cmap-deprecated.noarch package.

Please follow the step by step instructions below to install adobe-mappings-cmap-deprecated.noarch package:

sudo dnf install adobe-mappings-cmap-deprecated.noarch

2. Uninstall / Remove adobe-mappings-cmap-deprecated.noarch package.

Please follow the step by step instructions below to uninstall adobe-mappings-cmap-deprecated.noarch package:

sudo dnf remove adobe-mappings-cmap-deprecated.noarch
sudo dnf autoremove

3. Full information of adobe-mappings-cmap-deprecated.noarch package.

Last metadata expiration check: 1 day, 3:27:54 ago on Sun May  9 13:03:46 2021.
Installed Packages
Name : adobe-mappings-cmap-deprecated
Version : 20171205
Release : 3.el8
Architecture : noarch
Size : 583 k
Source : adobe-mappings-cmap-20171205-3.el8.src.rpm
Repository : @System
From repo : appstream
Summary : Deprecated CMap resources for Adobe's character collections
URL : https://www.adobe.com/
License : BSD
Description : This sub-package contains currently deprecated CMap resources that some
: applications might still require to function properly.

4. Related packages on CentOS 8 / RHEL 8.